Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Nícolas Schmidt

Internet fica lenta ao ligar o meu computador

Recommended Posts

Olá,

Recentemente comprei um computador gamer, e depois de realizar todas as atualizações percebi que a internet (WiFi) ficou extremamente mais lenta (meu plano é de 100mbps, fiz o teste de conexão, e o resultado foi de 5mbps). Isso aconteceu não só comigo, mas com todos os dispositivos da casa, apesar de que, de todos, o meu ficou mais lento.

Fiz algumas pesquisas sobre o assunto e a única coisa que encontrei era que atualizações de OS poderiam causar isso. Desativei as atualizações do Windows Update mas o problema persiste...

PS.: O computador veio com Linux Mint, e nesse OS o meu adaptador de rede funcionava normal e a internet era rápida. O problema começou apenas depois da instalação do Windows10.

O que isso poderia ser?

 

Desde já, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se em todos os aparelhos da casa o problema ocorre, mantenha seu PC desligado e realize testes. Se o PCs da casa se manterem com a conexão abaixo do contratado, o problema ai é com sua prestadora.

 

Com relação ao seu PC, informe se possível a marca e modelo da placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando meu PC está desligado a conexão volta ao normal, fiz o teste e realmente chega 100mbps nos outros PCs.

Minha placa-mãe é uma Chipset Intel H61 Express.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×