Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Alexssandro Karling Baierle

Opinião sobre placa-mãe m5a78lx/br

Recommended Posts

Boa noite gostaria de uma opinião se possível...tenho um PC gamer e gostaria de saber se minha placa-mãe está boa para suportar minha configuração...a placa-mãe é uma m5a78lx/br,tenho um processador Fx4300,placa de vídeo gtx 750ti 2gb,fonte de 430w da corsair,memória RAM 8gb 1600 (2x4),as vezes o PC começa a dar umas travadas.Desde já obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Alexssandro Karling Baierle Olá e seja bem-vindo ao fórum ^^

 

É um PC bastante básico, com o processador  sendo o elo mais fraco para jogos atuais e o seu problema pode estar mais aí do que na Mobo. Com isso dito, essas placa-mãe não é a mais recomendada para os FXs.

Editado por Kris Wannieg
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, eu tenho essa mesma placa-mãe, estou passando um sufoco pra fazer a bios reconhecer os 8gb que tenho instalado. quando ligo o pc na tela inicial da placa-mãe diz aparece so 4gb rodando, mas no windows diz que tenho 8gb (4,0gb utilizavel) eu ja fiz de tudo, so nao formatei ainda. e nada resolve

meu pc e um fx6300, 2x4 corsair ddr3 1600mhz cmv4gx3m1a1600c11, e uma 1050

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×