Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
bob010203

Componente da placa-mãe pegou fogo

Recommended Posts

Olá galera. 

Ontem fui fazer algo besta, tirei um dos dois pentes de RAM do Pc com ele ligado. Na hora que eu tinha tirado um lado,( estava com metade fora e metade dentro do slot.), Um componente que é dá placa-mãe que fica do lado do slot ficou vermelho saindo fumaça. É um cheiro de queimado preencheu meu quarto. Na hora tirei da tomada e reinseri o pente de memória. Uns 2 minutos depois eu liguei o Pc e ele funcionou normalmente. Não sei como.

 

Mas agora estou pensando o que pode ter acontecido. A placa-mãe é um pouco antiga, DDR 2, eu tenho 2 pentes de 2gb cada. Agora mesmo depois de sair fogo, muita fumaça e cheiro de queimado, está funcionando ainda.

 

Se alguém tem uma ideia do que pode ter acontecido, ou se pode estragar futuramente por favor me diga...

 

Desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode até estar funcionando corretamente agora, mas uma hora ou outra isso ai vai dar pal, pode ter certeza, pois provavelmente ocorreu um curto na hora.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

É amigo parece que foi-se o pczinho. Hoje fui ligar e não da vídeo de jeito nenhum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×