Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Jadson Rodrigues Ramos

Problema com a BIOS/modo de segurança

Recommended Posts

Olá boa tarde, estou tentando acessar a BIOS ou tentando entrar no modo de segurança ao iniciar o PC, porém não consigo de jeito nenhum ao apertar os botões DEL/F12/F8 começa a apitar toda vez q aperto esses botões ai após uns segundos ele inicia o windows normalmente e tudo funciona normalmente também... OBS: na imagem o PC, ao ligar ele faz o BIP que é normal quando se inicia o sistema, porém está fazendo esse BIP 3 vezes com intervalo uns 10 segundos de um para o outro e só após o terceiro BIP que ele inicia o SO, alguem poderia me ajudar?5aaaada80cdd1_WhatsAppImage2018-03-15at13_57_35.thumb.jpeg.f645bc7a3c91397afd94d1ed81f5db02.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou pressionar (e não segurar) o DEL depois do primeiro BIP de forma contínua, como 2x por segundo?

 

Se não funcionar, tente dar um CLEAR CMOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×