Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
chico24628

Erro ao acessar alguns sites

Recommended Posts

Bom dia, eu estava fuçando em algumas configurações no meu modem e acabei, como sempre, fazendo besteira. Reiniciei para as configurações de fábrica, mas agora eu não consigo acessar determinados sites (em todos os browsers), estranhamente, consigo usar a Steam, facebook, youtube, gmail, google, netflix e alguns outros normalmente. Ja liguei no suporte do provedor, e eles disseram que eu deveria chamar um técnico particular , mas tenho plena convicção que o problema é de configuração do modem/do PC (O suporte alegou que minha placa de rede podia estar com problema").
Não sei se ajuda, mas segue alguns exemplos de sites que não consigo acessar:
jovemnerd.com.br

g1.globo.com

www2.planalto.gov.br
Alguns apresentam o seguinte erro: "Esta página não está funcionando
Redirecionamento em excesso por iniciarbldaoi"

Outros: "Não é possível acessar esse site
A conexão foi redefinida."

 

Alguma sugestão de como resolver?
Modem: ZyXEL AMG1302-T15C
 

 

 

imagem 1.png

imagem 2.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Neste ponto ai mostrado por você, está tudo ok. Tente seguir estes procedimentos e teste:

 

1 - Clique em Iniciar e depois em Painel de Controle.

2 - Clique em Central de Rede e Compartilhamento.

3 - Na área Exibir redes ativas, clique em Conexão Local e depois em Propriedades.

4 - Na guia Sistema de Rede, desmarque a caixa de seleção Protocolo TCP/IP versão 6 (TCP/IPv6) e depois clique em OK.

Editado por ciro-mota
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota Fiz isso e a internet para de funcionar (Fica limitada).

adicionado 4 minutos depois

@ciro-mota Curiosamente, após eu remarcar a caixa e reiniciar o modem, tudo voltou ao normal.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×