Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Trafnar

Internet caindo ao usarem o Wi-Fi

Recommended Posts

Bom dia, tarde e noite pessoal.

Meu computador é conectado diretamente ao modem, mas caso tenham muitas pessoas usando o Wi-Fi, a minha internet - SOMENTE A DO MEU COMPUTADOR - desconecta, literalmente desconecta, o Windows fala que não consegue detectar nenhum cabo de rede conectado e as luzes da placa de rede se desligam, mas com pouco tempo ela retorna. 
Eu gostaria de saber ao menos o que pode ser. 
 
Configurações: 
Processador: Intel(R) Core(TM) i7-3770 CPU@ 3.40 GHz
Fonte: Genérica - 200w ( INFELIZMENTE :( )
HD: Samsung - 500gb
Placa-Mãe: Não consigo encontrar nome da placa-mãe nem mesmo com o CPU-Z, a única coisa que encontro é o Model: GSUO H61V10C
Driver de Rede: Realtek PCIe FE Family Controller 
Modem: PowerBox GVT
Provedor: Vivo

Obrigado pela atenção, pessoal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Começe pelo driver, remova completamente e instale a ultima versão, depois muda a porta no modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que sua placa esta com problema, nao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×