Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
JEFFERSON JONATHAN

PC só da vídeo depois de reencaixar as peças

Recommended Posts

Boa tarde, procurei em muitos fóruns mas fui indicado por um amigo que esse é o melhor, porém não achei solução, tenho o mesmo problema que o amigo "Hermezinho" postou em 21 de novembro de 2013, meu pc todos os dias ao ligar não da vídeo, tenho que tirar todas as peças e reencaixar, pra que o vídeo apareça, as vezes da mensagem da bios indicando que possivelmente é algo com a energia, aperto f1 ele vai pra bios e depois é só sair que esta normal, isso esta ficando cansativo, o pc da minha mulher também gamer não apresenta problema algum, ambos tínhamos a mesma linha de fonte da corsair (troquei recentemente) após defeito na minha agora possuo uma zalman, minha mobo é lga 1155 o pc dela 1150, possuo uma gtx 970 ela por enquanto esta com minha antiga gtx 460, até a chegada da 1060 6GB, porém o computador dela nunca apresentou problema, já o meu apresentava esse problema a tempos, e agora esta constante, não sei o que fazer...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×