Ir ao conteúdo
  • Cadastre-se
Jessica Costinha

Excel fórmula do excel para inserir dados em nomes igual planilhas diferentes

Recommended Posts

Bom dia!

Preciso de ajuda quanto a criação de uma fórmula.

Tenho 2 planilhas distintas (2 arquivos) contendo cada uma informações diferentes, mas contém em comum o nome de algumas pessoas. Preciso necessariamente na fórmula que associem o nome sendo igual, e que acrescente em uma das planilhas os dados de CPF e PIS/PASEP que contém de uma pra outra.

Estou tentando pela fórmula do ÍNDICE, mas o que não estou conseguindo.

Podem me ajudar?! Vai ser de grande utilidade em meu trabalho e agilidade.

Abcs.

 

 

Ativos pasep..xlsx

ATUARIAL base 12-2015.xlsx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite @Jessica Costinha

 

Seja bem-vinda ao fórum!

 

Experimente copiar e colar a formula abaixo na célula K12 da planilha Atuarial e arrastar até a célula K56.

 

=SEERRO(PROCV(J12;'[Ativos pasep..xlsx]MakerJasper'!$A$11:$O$1445;7;0);"")

Na célula L12 copie e cole a formula abaixo, e arraste até a célula L56

 

=SEERRO(PROCV(J12;'[Ativos pasep..xlsx]MakerJasper'!$A$11:$O$1445;10;0);"")

Dê retorno.

 

Não se esqueça de clicar em Curtir.

 

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×