Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Romulan

placa-mãe Com temp° Alta

Recommended Posts

 

Bem, de uns dias pra cá reparei que meu PC anda meio lento(travando) Fui tentar descobrir o que era, olhei se era o HD, vírus, processador, e nada... ate que baixei esse HZMonitor e ele indicou altas temperaturas na placa-mãe Variando entre(110°-130°) Intrigado abri o gabinete  pra confirmar a temp e nada de estar quente Resumindo Nenhum Componente estava quente o suficiente para chegar a 120° Graus nada passava dos 55° +/-. Alguma alma Boa Poderia me ajudar? Poderia ser que a Poeira do PC esteja atrapalhando, ou algum Vírus? a.thumb.png.dfcb6ac3abeba7c685691b462e6b2b80.png

Spoiler

 

Não Inkeda_LI.thumb.jpg.21fbe2cefd78998d9ea4a784496227ca.jpgtenho menor ideia do que fazer :( 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nessa temp o computador desligaria, é um erro no sensor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Atretador  Mas Porque logo após esse problema que nunca tive começou a travar o pc? em jogos videos navegando na net etc...?? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Romulan Tenta atualizar a bios da sua placa-mãe, nessa temperatura os clocks do seu i7 estaria baixos e seu PC teria desligamentos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Atretador  esse PC que estou falando é um outro  PC, é um i5 4460 / h81m-a/br  e a mobo não tem att.  Realmente não sei o que faço

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Romulan Essas temperaturas são até mais improváveis por não ser um i7-7*00

 

Você tentou formatar o computador para limpar ele? O clock dele esta normal? Esta tendo throttling(redução da velocidade de operação) no clock?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Atretador Cara pelo que analisei esta tudo estavel Somente essa Temp oscilando bastante , ainda nao formatei, porque o HD esta consideravelmente Vazio

Editado por Romulan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×