Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Sillas Dornelas

PS4 demorando muito para se Conectar

Recommended Posts

Pessoal, 

preciso muito da ajuda de vocês!

Tenho um PS4 que comprei de um amigo meu. Porém ele demora muito (mais de 10 minutos) pra se conectar e as vezes até não se conecta quando eu ligo ele.

Eu já verifiquei a intensidade dol sinal que varia entre 98% a 89%. Já fiz configurações de IP, DNS, MTU e tudo quanto vocês pensarem na internet eu já tentei.

Configurei também meu modem alterando os Canais, mudando o modo de Segurança WPA, WPA2, etc.

Quando eu vou na opção de Rede automática (pra ver se ele está encontrando a rede), ele acha a minha rede normalmente e com sinal forte.

Eu tinha um PS3 que era ligar e ele já estava conectado, daí eu podia acessar o Youtube, Acessar a PSN tudo numa boa na mesma rede com a mesma configuração, mas não sei o que acontece nesse PS4.

As vezes eu ligo ele, e ele conecta até rápido (acho que com uns 30 segundos depois de ligado) considerando a demora atual .

Eu consigo conectar também se eu REFIZER AS CONFIGURAÇÕES DE CONEXÃO, mas convenhamos que é um saco ter que configurar a conexão toda vez que eu ligar ele.

 

Eu tenho uma rede da NET de 10MB e o modem que uso é o TC7337NET.

 

Se vocês tiverem qualquer ideia, por mais simples que seja por favor não exitem em me informar aqui.

De repente alguma configuração que vocês usam já me ajudaria.

 

Agradeço qualquer ajuda, e se precisarem de alguma informação que eu esqueci de colocar me avisem por favor!

 

Obrigado pessoal!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×