Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Bom dia!! Tenho um computador de um cliente que ele me informou que deixou o mesmo desligado 15 dias no período de carnaval, e quando ele retorna aqui a cidade o pc não estava dando mais vídeo , chegando a casa dele constatei que realmente a placa não estava dando vídeo fiz uma preventiva em limpeza de memórias e mesmo assim, não deu vídeo, tentei com uma memória somente , pois os bancos de slots haviam 2 slot de memória RAM, tentei uma e revezei banco e nada, bom descartei o caso de ser memórias, testei uma memória que tenho de ddr 3 e também, não deu vídeo, o curioso é que a placa dá sinal de bip, o bip tradicional de post de entrada , as vezes ela deu o vídeo e depois quando desliguei e religuei ela não deu vídeo mais, as vezes quando dava vídeo ia ao setup e a BIOS ficava piscando , e com isso não dava para configurar nada na BIOS. Bom, certifiquei com o contato com o dedo se existe algum componente em super aquecimento, notei que havia o chipset sul que estava superaquecendo muito, a pergunta é esse chipset ocorre de ele aquecer muito assim mesmo, a ponto de queimar o dedo se deixar ligado um pouco? problema nele poderia ocasionar a falta de vídeo também?

Outra coisa que pude observar, tenho um de-bug card de 2 dígitos, e ele me informa um código depois que ligo que é o código 85, bom percorrendo na net não tive muitas informações precisas, alguém pode me acompanhar neste desfecho deste caso, agradeço a todos.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu colocaria uma placa de vídeo de entrada pra ver se estabiliza.

adicionado 1 minuto depois
40 minutos atrás, Allan Rocha disse:

 Bom, certifiquei com o contato com o dedo se existe algum componente em super aquecimento, notei que havia o chipset sul que estava superaquecendo muito, a pergunta é esse chipset ocorre de ele aquecer muito assim mesmo, a ponto de queimar o dedo se deixar ligado um pouco? problema nele poderia ocasionar a falta de vídeo também?
 

Alguns chipsets costumam esquentar bastante. Aqui no trabalho é comum esquentarem os chipsets P SUL das placas com S NORTE 945.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou ver se consigo uma placa de vídeo para por nela e volto com a postagem, vou demorar um pouco pois não tenho disponível uma placa de vídeo, quando conseguir retorno.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×