Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LuanMalaquias

Ventoinha da placa de vídeo ventilando de 5 em 5 minutos?

Recommended Posts

Pessoal me desculpem se estiver no tópico errado ou algo do tipo, sou novo no fórum e estou com uma dúvida na ventoinha da placa de vídeo.

Bom ela nunca fez isso antes, começou a pouco tempo e está ficando cada vez com os intervalos menores.

A ventoinha fica rodando as vezes fazendo aquele barulho, ela para por um tempo, depois ela gira de novo por aproximadamente 3 segundos.

Antes era bem demorado, tipo 30 min à 1 hora, mas agora ta curto os intervalos.
Ela faz isso com frequência de 1 em 1 minuto, gira por 3 segundos e para. Mais 1 minuto ela faz isso de novo.

Bom, isso é normal? Porque eu nunca vi fazer isso antes, minhas configurações:

Placa de vídeo: Nvidia GeForce GTX 750 ti 2gb GDDR5 da ASUS (Ela só tem uma ventoinha)
Processador: I3 2100 Socket LGA 1155 de 65w
placa-mãe: ASUSTek Computer INC. modelo P8H61-M LX2 R2.0
Ram: 4gb Kingstone  e 4gb SpecTek Incorporated

É uma configuração bem antiga...
Será temperatura? Tempo de uso? Defeito na placa? Ou mal encaixe?
Alguém me ajuda com essa dúvida por favor, grato :)


Exatamente este modelo aqui: https://www.asus.com.cn/Graphics-Cards/GTX750TIPH2GD5V2/

Editado por LuanMalaquias

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×