Ir ao conteúdo
  • Cadastre-se
gilvandro

PC trava se eu não reiniciar.

Recommended Posts

Eu estava usando o Windows 7 por uns 6 anos e não estava tendo problemas, mas pedi a um amigo pra formatar, limpar ele e instalar o windows 10 na minha máquina, mas depois de uns 3 dias o PC começou a dar esse problema, ele liga e depois de alguns minutos trava, se eu abrir um programa pesado trava na hora, mas depois que reseto ou reinicio assim que eu ligo ele não dá problema. Reparei também que quando ligo o PC ele não mostra as opções de bios no início da tela da placa-mãe, só quando reinicio ou reseto ele é que mostra as 3 opções de setup de bios. Minha placa-mãe é uma DH61BE  LGA1155.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Bom dia qual a configuração do pc eu tenho um notebook mais velho que veio com windows 7 32bits e depois formatei com o 10 e ele ficou muito horrivel, acabei voltando pro 7 de volta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@gilvandro você fez uma instalação limpa? Se não, pode ser simplesmente um problema de drivers e configurações antigos atrapalhando o funcionamento do windows.

faça um sfc /scannow, vá no gerenciador de programas pra ver se nenhum driver está com ponto de exclamação, vá no agendador de taregas e veja se não há nenhuma tarefa agendada que não existe mais...

Agora, ele trava mesmo ou só fica impossivelmente lento? Também pode ser o windows update tentando instalar alguma coisa grande....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele trava mesmo, mas se eu reinicio antes de travar ele não trava mais. O problema é na inicialização normal, porque não mostra as opções de setup da bios, antes de carregar o windows ele já dá esse problema. Os drivers o cara disse que são todos os mais novos e não tem nenhum ponto de exclamação no gerenciador de dispositivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, gilvandro disse:

Ele trava mesmo, mas se eu reinicio antes de travar ele não trava mais. O problema é na inicialização normal, porque não mostra as opções de setup da bios,

 

Talvez o pc esteja "procurando" algo que não encontra. De primeiras, teste as conexões todas, principalmente a do HD (um cabo sata frouxo ou com problemas dá mal contato). Depois, quando conseguir entrar na bios, dê um reset no hardware, cheque temperaturas e voltagens, veja se boot por lan não está ativado, se não há nenhuma configuração para procurar um hd ou um dispositivo USB que não está mais presente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×