Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel Sabara Krüger

Switch não manda internet

Recommended Posts

Na empresa onde trabalho tem um modem da vivo que manda, via cabo, internet para um switch(na porta 1), conectado ao switch há um cabo que distribui internet para o sistema das câmeras(porta 3) e outro que manda internet para um repetidor Wi-Fi(porta 4), para mandar internet para o outro lado do pátio da empresa. O problema é que a internet que é distribuída pelo repetidor não funciona, aparece "Rede Não Identificada", já tentei de tudo e não funciona, a única coisa que funcionou foi colocar um cabo direto do modem para o repetidor Wi-Fi, mas se eu deixar assim o sistema das câmeras não irá funcionar. O que eu faço? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual marca e modelo do modem da Vivo e marca e modelo do repetidor? Como foi feita a configuração deste repetidor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu modem é um DSL-2401HN-T1C-NV, o repetidor está configurado corretamente, tanto que se eu tirar o cabo do switch e conectar direto no repetidor funciona, mas quando está com o switch não funciona a internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conforme perguntado acima, qual marca e modelo do repetidor? Informe também marca e modelo do switch.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este switch não é um modelo gerenciável, ou seja, sem configuração complementar, de modo que ele apenas vai repassar o tráfego para os aparelhos designados. Com isso sugiro que confira como está as configurações de DHCP Server do modem da Vivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×