Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
carlosike

Mudança de placa-mãe ocasionou problema na placa de video

Recommended Posts

Postado (editado)

Bom dia senhores,

 

possuo um PC com as seguintes configurações:

 

placa-mãe Intel h61 (placa-mãe antiga era uma gigabyte)

Processador i5 3 geração

Placa Video - Nvidia gt730

Memoria 8GB 

 

Minha placa-mãe antiga, queimou, comprei uma nova (descrito acima), instalei td certo, atualizei todos os drivers 

porém quando entro em qualquer jogo (CSGO, FM, SNIPER ELITE) tenho a sensação que a placa de video não esta em pleno funcionamento.

Com a placa-mãe antiga eu pegava 100-150 fps nos jogos, com a mudança meu fps foi pra 60.

Ja troquei o Windows, e tambem nao resolveu.

 

Hoje entrei no gerenciados de dispositivos e tem uma informação na tela da placa de video:

Este dispositivo não está encontrando recursos livres suficientes para usar. (Código 12)

1.png

 

Alguem sabe como me ajudar?

Editado por carlosike

Compartilhar este post


Link para o post
Compartilhar em outros sites

Começe tentando dar um clear CMOS na BIOS...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz e não funcionou, o problema persiste, será que é a placa de video?@bngomes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser , mas não iria por esse caminho ainda.. 

 

Depois da troca da placa-mãe você formatou o computador? é sempre bom fazer isso.. nesse caso, pode ser um conflito com algum driver antigo.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×