Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Last Pyke

PC demorando 2 minutos para carregar o sistema operacional

Recommended Posts

Olá pessoal, desmontei meu computador para dar uma limpeza geral e remontei, apos isso, fica quase 2 minutos na tela de carregamento do windows e apos carregar, demora uns 30 segundos para carregar a área de trabalho e nesse momento o Disco Rígido está sempre em 100%, mas depois funciona normal, testei todas as peças (Placa de Vídeo, Memoria RAM, Cabo Sata, CPU) e até mesmo o HD, mas tudo funciona normal depois de carregado completo, atualizei a BIOS da placa, mas continuou a mesma coisa. Não sei mais se é problema em algum hardware ou em software, utilizo o windows 10 e sempre antes de ligar aparece pra escolher entre win 10 ou win 10 fast mode, com um erro em baixo de OSLoader.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Last Pyke Olá, bom dia e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega poderia nos dize as configurações completas da sua máquina?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1. Aperte a tecla com o símbolo do Windows + R

2. Digite "msconfig" sem aspas

3. Vai em "Serviços" e depois selecione a caixinha "Ocultar todos os serviços Microsoft" que está do lado esquerdo ali embaixo

4. Clique em "Desativar tudo" reinicie o PC e testa pra ver se melhora em algo!

Isso tudo desabilita todas as porcarias que estão inicializando junto com o computador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha sugestão é fazer um pendrive de restauração para voltar á configuração inicial,.

Reinstale com a opção "manter pastas e arquivos" e depois poderá apagar a pasta windows.old

você dever ter acionado essa opção "fast boot"que realmente existe.

adicionado 0 minutos depois

Embora se o HD for convencional 2min é normal para boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, GabrielLP14 disse:

@Last Pyke Olá, bom dia e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega poderia nos dize as configurações completas da sua máquina?

Placa-Mãe: Pegatron, modelo IPMH61P1

 

CPU: Quad Core Intel Core i5-3330, 3100 MHz

 

Memoria Ram: 2 pentes de 4GB DDR3

 

Placa de Video: GeForce GTX 1050 2GB

 

HD: Seagate 7200RPM 1TB

 

Fonte: GMI - 500w

 

Sistema Operacional: Windows 10 Pro

adicionado 1 minuto depois
29 minutos atrás, DIA BÃO disse:

1. Aperte a tecla com o símbolo do Windows + R

2. Digite "msconfig" sem aspas

3. Vai em "Serviços" e depois selecione a caixinha "Ocultar todos os serviços Microsoft" que está do lado esquerdo ali embaixo

4. Clique em "Desativar tudo" reinicie o PC e testa pra ver se melhora em algo!

Isso tudo desabilita todas as porcarias que estão inicializando junto com o computador...

Já estava com tudo desativado, só tinha os serviços da placa de vídeo ligado.

adicionado 7 minutos depois
34 minutos atrás, PedraX disse:

Minha sugestão é fazer um pendrive de restauração para voltar á configuração inicial,.

Reinstale com a opção "manter pastas e arquivos" e depois poderá apagar a pasta windows.old

você dever ter acionado essa opção "fast boot"que realmente existe.

adicionado 0 minutos depois

Embora se o HD for convencional 2min é normal para boot.

Vou tentar fazer isso agora e depois volto aqui pra falar o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×