Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
P5e3

Pc liga mais nao da video

Recommended Posts

Boa noite estou com um pc aqui que desde ontem nao da mais video, ja troquei memória,processador,fonte vga e nada faz ele da video.

A unica coisa que me resta tentar é atualizaçao ou regravação da room alguem pode me da uma dica se devo fazer isso mesmo ou existe algum outro procedimento que devo tentar? Obrigado.

Conf do pc 

Processasor é um Quad 9450

4gb de ram dd3 

Vga gtx 260

Fonte corsair cx600

E placa-mãe Asus p5e3 deluxe

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentou resetar a BIOS ? ja fui salvo por isso muitas vezes, o procedimento é fácil, procure um JUMPER na sua placa-mãe nomeado de CLR_CMOS ou CLEAR_CMOS, retire ele, aguarde 20 segundos, coloque novamente e torça para dar imagem ... haha

depois que tentar poste seu feedback aqui ! (Y)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, masteruex disse:

já tentou resetar a BIOS ? ja fui salvo por isso muitas vezes, o procedimento é fácil, procure um JUMPER na sua placa-mãe nomeado de CLR_CMOS ou CLEAR_CMOS, retire ele, aguarde 20 segundos, coloque novamente e torça para dar imagem ... haha

depois que tentar poste seu feedback aqui ! (Y)

Sim ja fiz esse procedimento, mais também não tive sucesso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sera que alguem ja passou por isso e conseguiu resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×