Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AndersonSCLinux

Perda total de desempenho da placa de video na placa-mãe foxconn h55m-s

Recommended Posts

olá sou novo aqui no forum, estou com um serio problema estranho, o que acontece é o seguinte, tenho em um computador uma placa-mãe foxconn h55m-s, com o processador i3 540 3ghz, quad chanel ddr3 ram 2gb totalizando 8gb 4x2gb, e uma gtx550ti 1gb, o que acontece é que simplesmente, qualquer jogo a placa entrega um desempenho que não corresponde ao hardware, por exemplo euro truck simulator 2 roda no maximo a 10fps com os graficos no baixo sem sentido, black ops 2 rodando a 30 fps no muito baixo, e quando tiro a placa de video o euro truck ja consegue rodar no medio a 30fps que ja é muito melhor que 10 utilizando os graficos do processador, eu ja testei a placa de video em outro computador e ela rodou o euro truck no ultra black ops no maximo tudo de boa sem travar nada, as memorias ram em outro pc tudo funciona normal, queia saber se alguem sabe se a placa-mãe foxconn h55m-s é mal otmizada no slot pci express 2.0 ou se o processador esta com algum problema, ou até mesmo a placa-mãe, se alguem poder me ajudar eu vou ficar muito grato é isso ai valu !

Compartilhar este post


Link para o post
Compartilhar em outros sites

@AndersonSCLinux Instalou o driver da placa de vídeo? Marca e modelo de sua fonte? (Pode ser que a fonte não esteja alimentando sua configuração corretamente).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×