Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Solutcomp

Lq 570 - Erro Fatal

Recommended Posts

Postei ajuda ref. à uma LQ 570 q/ emitia 5 bips após mandar auto-teste e iniciar impressão.

Carro iniciava impressão e ficava fixo na margem esq. batendo e não retornando, e logo em seguida emitia 5 bips e travava.

Consultando o manual de serviço* da mesma vi que a combinação de bips+led indicava erro no carro de impressão. Mas não conseguia achar o erro até que um nobre colega me indicou algo que me fez enxergar o erro:

Falta de lubrificação no eixo do carro de impressão!

Pronto, solucionado.

Espero que esta dica possa ajudar outros tanto quanto me ajudou.

* O manual de serviço que tenho dela é super resumido, um excesso de economia!

Se porventura algum amigo tiver um mais completo, será que poderia enviar-me?

Meu e-mail: solutcomp@bol.com.br

A todos muito obrigado e abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×