Ir ao conteúdo
  • Cadastre-se
anazario

PING pelo CMD e em sites de Teste de velocidade Diferentes

Recommended Posts

Fiz um teste de velocidade no site http://www.speedtest.net/pt

e meu ping geralmente fica entre 7ms e 12ms.

porém quando teste pelo CMD fica entre 80ms ate 700ms.

Queria saber o porque isso ocorre.

Ja testei usando o mesmo link de servidor que o site usa mas sempre fica com uma grande diferença.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, @anazario, tudo bem?

 

A primeira opção que vem à mente é que o teste está sendo realizado para servidores diferentes. Aparentemente o servidor do provedor de destino que o Speedtest utilize não seja o mesmo do endereço do site do provedor.

 

Por exemplo, eu percebi que em alguns provedores, como NobreTelecom, o site está hospedado em um servidor (Locaweb) e o teste parece ser feito para outro (provavelmente da própria NobreTelecom). Isso fica mais visível em alguns servidores do que em outros. 

 

Você pode ver a lista dos servidores usados para os testes aqui: http://c.speedtest.net/speedtest-servers-static.php

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×