Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rodrigo Leal_350100

Computador Travando ou Congelando

Recommended Posts

Desde já digo postei aqui nessa área porque fiquei em duvida de onde postar, e como acho que problema seja na placa-mãe, coloquei aqui.

Mas vamos lá, estou com um PC com configuração a baixo, E como falei no titulo ele esta travando/congelando apos alguns segundos ou minutos de ligar ( algumas vezes chega ficar funcionando por 2 min ou mais e outra trava na tela de carregamento do windows mesmo ) ai tenho que reneciar o pc e ter o travamento de novo, e SIM PC e ANTIGO, mas como é de um colega to tentando resolver pra ele:

 

- 2 Memorias ddr3 de 2gbs ( já tentei trocar de slots, e usa 1 de cada separadamente em cada slots e continua travando e limpei ambas )

 

- Processador Pentium Dual Core ( Já troquei por outro pentium que tenho bom e travou também, o Cooler ta rodando e bem firme )

 

- HD 500 ( Funcionando de boa, usei ele em contro PC, reformatei ele e tudo sem problemas )

 

- placa-mãe FSB 1333 ( https://www.google.com.br/url?sa=i&rct=j&q=&esrc=s&source=images&cd=&cad=rja&uact=8&ved=2ahUKEwiDveC9yOvbAhXEF5AKHROLAAoQjRx6BAgBEAU&url=https%3A%2F%2Fproduto.mercadolivre.com.br%2FMLB-698737093-placa-me-fsb-1333-defeito-_JM&psig=AOvVaw3ZzNauEHnYF5_zFxkBenpd&ust=1529904436692253 ) - ( não manjo muito bem sobre os fusíveis, mas aparentemente 3 capacitores pretos; 2 do lado da memoria e 1 do lado da bateria estão esquisitos, estão meio alto a "bundinhas" deles que os demais ( não chegar ser um estufado como geralmente acontece ), mas como são somente  os 3 pretos iguais estão assim acho que já são padra deles né ?

 

- Fonte Coletek 200W ( Fraca eu sei, mas para essa configuração basicona creio que seja boa o walts, e mesmo assim troquei ela por uma fonte que tenho boa maior e mesmo assim continuou travando )

 

- OBS: Temperaturas estão normais, tanto no programas ( que não sei como consegui manter o pc ligado para baixa antes de reformatar o hd ) como a temperaturas do hardwares fisicamente.

 

* Eu sinceramente troquei tudo possivel e testei tudo também que podia pensar e que vi pela foruns e internet a fora e nada de funcionar ... Então desde ja obrigado pela atenção, e se poderem ajudar, ficaria muito grato !!

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×