Ir ao conteúdo
  • Cadastre-se
GaabrielMoraes

Erro na Inicialização do Windows

Recommended Posts

Boa noite!

 

Desculpe colocar esse erro nesse fórum, pois não achei um fórum adequado para colocar, mas vamos la eu trabalho com manutenção de computadores e essa semana peguei um computador com o seguinte erro, ele esta ligando normal, mas quando liga aparece aquela mensagem embaixo (segue imagem abaixo).

Apos essa mensagem ele fica 30 segundos ligado e desligado, aparecendo o erro. Não da pra fazer absolutamente nada, ele entra na Bios.

placa-mãe Asus H81M-C. 

Windows 7 Ultimate 64 bits

4Gb DDR3

Intel Core i3 - 4150 CPU 3,5GHz

Me sugeriram atualizar a BIOS dele, já existe uma versão mais atual que, sera que atualizando a BIOS o problema resolva?

O que vocês sugerem que eu possa fazer? Tenho que entregar esse computador amanha, desde já agradeço.

 

5b3061ff9c51e_WhatsAppImage2018-06-25at00_25_24.thumb.jpeg.d269e862cec31ab1d5b0057be32c101b.jpegimagem-para-blog-barra-de-tarefas.jpg.8b6b51951314842c2ba7b9b9a319c6a4.jpg1529765798574.thumb.JPEG.74ada36258a358ce325ff96f29814678.JPEG

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser muita coisa... Mas vamos lá... Ele não sai dessa tela após você fazer algo ou ele já estava assim? Ja tentou  resetar a bios para as config de fábrica e reinstalar o windows?

adicionado 2 minutos depois

Pode ser algum driver que foi instalado errado que bugou tudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GaabrielMoraes 

teste as memorias usando o mentest e se for o caso teste o HD  

https://www.memtest86.com/

se nao houver erro encontrado, formate o hd e instale o sistema novamente, e realize um backup antes de instalar os drivers de cada componente do pc (video, som,rede,chipset,etc).

desta forma poderah isolar o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu formatei o computador para Windows 7 Ultimate 64 bits, e passei o Driver Booster, porém deu erro no driver, e tive que formatar novamente, formatei e baixei os drivers direto do site da placa-mãe e o problema foi solucionado, mas o driver de áudio não consegui instalar, deu erro, depois de feitos esses procedimentos e de nada adiantou, atualizei a BIOS e o erro do driver de áudio continuou, não sei mais o que fazer, já fiz de tudo, entreguei o computador assim mesmo e expliquei a situação que o mesmo se encontrava. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×