Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marco Antonio Jr.

Pc liga e desliga na mesma hora

Recommended Posts

Galera, primeiro post meu no forum, desculpe se estiver postando no lugar errado. Problema é o seguinte, meu pc liga e desliga logo em seguida, nao da  tempo de aparecer imagem, ja desliga logo, meu processador e um amd fx 8350, troquei o cooler e funcionou, mas do nada voltou o mesmo problema, achei que fosse o water cooler ruim, prq quando botei o cooler box funcionou o dia todo, mas percebi que quando eu abria algum jogo, as temperaturas chegavam a 70 graus rápido, nos núcleos, no socket cpu as temperaturas ficam altas tambem, mas demora mais a elevar, meu water cooler é um corsair h80iv2, testei ele em outro pc e funcionou normal, quando instalo o water no meu pc ele desliga na hora, e agora com o air cooler também esta desligando, estou achando que o problema pode ser fonte ou placa-mãe ou processador, o que vcs acham? obrigado desde ja galera

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como o TDP da CPU é muito alto(125W) a primeira suspeita é superaquecimento, mas precisa ver os outros componentes:

Gabinete marca, modelo , posição, quantidade  e tamanho de FAN.

Fonte modelo e marca.

Testou com um ventilador em cima da CPU com o gabinete aberto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faltou informar o modelo da fonte e da placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modelo da placa-mãe é uma asus crosshair v formula z, ja testei com tudo na bancada, eu uso fans no topo como exaustor, e fans frontal como ventilador, fonte modelo evga 1000w 80plus gold. obs. eu fiz overclock a 4.6ghz estáveis no fx8350, temperaturas ficavam em torno de 65 67 graus socket e 55 60 graus núcleos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte ruim ou overclock falho ou defeito na placa-mãe. Você teria que testar esses 3 itens.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema começou da noite pro dia, fui ligar o pc e ficava 2 segundos e ja desligava, isso usando o water cooler h80iv2, pensei que era problema do water cooler, prq quando coloquei o cooler box funcionou, temperaturas em iddle ficam bem legais até, mas em full chega a 75 rápido. Ai agora do nada mesmo com o cooler box o pc liga e ja desliga, vou testar um phenom nele pra ver, se ligar normal ja posso condenar o processador?

adicionado 0 minutos depois

ja desfiz overclock, dei clear na bios, ta tudo padrão, 4.0 4.2ghz

adicionado 1 minuto depois

A fonte testei com clip, e ela liga normal, posso testar uma outra fonte de 600w que tenho

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Marco Antonio Jr. disse:

 

ja desfiz overclock, dei clear na bios, ta tudo padrão, 4.0 4.2ghz

 

Veja se estabiliza.

 

5 minutos atrás, Marco Antonio Jr. disse:

 

A fonte testei com clip, e ela liga normal, posso testar uma outra fonte de 600w que tenho

Faça isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o overclock a 4.6ghz eu uso ja a mais de 8 meses, com vcore a 1.44/1.45v, temperaturas aceitaveis jogando, 65 66 graus socket

adicionado 2 minutos depois

dei clear na bios, tudo default, continua o problema, tomara que seja processador, prq pelo menos é a peça mais barata

adicionado 5 minutos depois

Hoje a noite vou testar um outro processador, um phenom, se continuar ligando e desligando, com certeza deve ser a placa-mãe ne? essas fontes 80plus gold costumam queimar assim? ainda mais sendo 1000w, minha gpu é uma gtx1070 bem economica

adicionado 35 minutos depois

Processador é uma peça bem difícil de ficar ruim, mas quando o processador ta ruim ou ficando ruim, quais sao os sintomas? ele faz o pc ligar e desligar em seguida? As vezes troco o cooler e ele funciona, da ate pra jogar mas as temps ficam bem altas, hj de manha por exemplo eu estava usando o pc com o cooler box, temps normais em iddle, fui colocar o water cooler de novo e o pc desliga na mesma hora, ai coloquei o cooler box de novo que estava fazendo o pc ligar normal e começou a desligar com o cooler box tambem. Como eu disse, de primeira eu achava que era certo ser water cooler ruim, prq quando eu colocava o cooler box funcionava normal, ai agora do nada ate com o cooler box esta desligando

Compartilhar este post


Link para o post
Compartilhar em outros sites

acabei de ligar meu pc em uma bancada, mal contato e falta de refrigeraçao nao era, testei outra fonte e tambem nao era fonte, coloquei outro processador e infelizmente descobri que o defeito esta na placa-mãe, o pior é saber qual defeito é esse, minha placa-mãe simplesmente esta aquecendo qualquer processador que eu coloco nela, ja olhei voltagens, ja dei reset, e o problema continua

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez um problema nos VRM causado pelo OC. Estou supondo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente isso amigo, o pior é que é uma placa própria para overclocks, e eu nem fiz um over tão pesado nela, usei fonte boa, e meu vcore nao era estão alto assim, é normal o vrm dar defeito assim? ainda mais se tratanto de uma placa-mãe top de linha pros FX? E você sabe se tem alguma forma de consertar ou ja era?

Editado por Marco Antonio Jr.
tão

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que levar em uma loja para avaliar o dano. Não sei explicar essa parte eletrônica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas o pior é que a vrm esta intacta, nao tem nenhum dano fisico, é normal? coloquei um phenom pra testar e do nada começa a esquentar na propria bios, chegando a 70 graus

adicionado 24 minutos depois

O jeito vai ser outra placa-mãe mesmo, Asus Crosshair V Formula Z nunca mais, me deixou na mão

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×