Ir ao conteúdo
  • Cadastre-se
Alek Silva

Mensagem que aparece depois da instalação do Windows

Recommended Posts

Configuração do PC windows Vista x32 Intel Atom Acer Aspire one

 

Galera, eu estava fazendo a instalação do windows normalmente só que no final da instalação apareceu essa imagem. Eu ja fiz todos os procedimentos que achei no google só que nenhum deu certo. O procedimento que todos falam para fazer é:

 

Shift+F10

cd oobe (enter)

Msoobe (enter)

 

Ai depois disso o windows deveria entrar normal só que no meu caso volta para imagem por favor alguém pode me ajudar.

37681272_1258479350949646_8169228071317012480_n.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jovem, faltou o mais importante: informar a configuração de hardware, a versão do sistema que está instalado e se é 32 ou 64 bits. 

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na tela de erro, pressione Shift +F10 para abrir um prompt de comando.

Digite cd \ e pressione Enter.

Digite cd c:\windows\system32\oobe e pressione Enter.

Digite msoobe e pressione Enter. O processo de instalação deve continuar automaticamente.

Remova a mídia de instalação e o sistema deve concluir a instalação e inicializar no Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jovem, tem outro procedimento. Quer tentar?

Após a formatação, quando o Windows reiniciar entre na BIOS e troque a ordem de boot para o HD, desligando as outras opções.

adicionado 2 minutos depois

Se não resolver, vamos configurar a BIOS.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu!

Foi uma sugestão que vi em um comentário do youtube.

Só mais uma conferida. Na BIOS, na configuração do HD, está como IDE, AHCI ou Raid? Um artigo cita problemas de incompatibilidade de controladoras Intel com o Windows 7.

 

 

Fontes:

https://www.youtube.com/watch?v=S8ejkBI8t6M (comentário do "Last Lover")

https://formataropc.com/resolver-erro-could-not-configure/

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso tenha problema de novo, tente mudar para AHCI antes de formatar. É até melhor para o desempenho do HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×