Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Paulo Dieckel

Memória reservada para hardware

Recommended Posts

Bom dia, amigos do Clube do Hardware.
Venho através deste tópico, procurar por uma ultima ajuda, e é meu ultimo recurso.
Antes de iniciar o tópico, de fato, esclareço que ja li aproximadamente 10 tópicos parecidos ou com o mesmo problema, aqui mesmo no clube e nenhum deles, infelizmente, me ajudou.
Bem, vamos la:
Recentemente comprei um novo computador, e optei inicialmente por apenas 8 GB de memória ram, mas como o titulo informa, o sistema exibe apenas 6,93GB disponiveis.
No gerenciador de tarefas, tenho a informação de que 1,1 GB está reservada para hardware.
Não consegui alocar essa memória, para uso geral de forma alguma.
Minhas configurações são, um ryzen 5 2400g, uma gtx 1060, e 8Gb de ram.
O placa-mãe é uma Asus prime A320M-K.
Quando eu mudo a memória máxima pelo Msconfig, a memória utilizavel diminui ainda mais (lol) e fica em 6,44Gb.
soluções que tentei:
Memória máxima, pelo MSconfig.
procurar opções de video onboard na BIOS ( não possui)
Buffersize na bios (não possui)
Memory remap na bios ( não possui)
Retirar o pente de memória, e limpa-lo.
Trocar o pente de memória de slot.
E é isso, espero conseguir encontrar uma solução.
Seguem abaixo algumas imagens.5b5dbfc20f71e_Capturar1.thumb.PNG.f78ee2e98e4fc00825bdf8f3f43ca856.PNGCapturar2.thumb.PNG.2714eef5a503d57cd0b6363a583b65f8.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×