Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JoaoVSP

Conserto controle Seymour 2

Recommended Posts

Boa tarde pessoal, é meu primeiro tópico aqui e não sei se estou publicando na categoria correta, bom, o problema é o seguinte:

 

Possuo um controle da marca Redragon, modelo Seymour 2, acabei deixando ele embaixo da janela em um dia de chuva e o coitado acabou molhando, o único problema que percebi na hora foi o analógico puxando pra esquerda, abri o controle e sequei com o secador na força baixa, de longe, até aí tudo certo, só que por um descuido, acabei colocando na força normal e derreti algumas soldas, tenho um amigo com conhecimento em solda que se propôs a consertar o controle, os fios que ligam os botões L1, L2 e R1, R2 acabaram se desconectando, assim como o motor, mas é fácil localizar onde devem ser soldados, o problema é um cabo flat que se desconectou da placa dos analógicos com a placa principal, e eu simplesmente não faço ideia de onde soldar esse cabo flat, não tem marcas de solda em nenhuma das placas, vi na internet que geralmente esse cabo é soldado no meio da placa dos analógicos, porém no meu caso, não existe onde soldar, segue as fotos. Espero que alguém possa me ajudar. 

1.png

2.png

3.png

4.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×