Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Correr

Windows defender não ativa.

Recommended Posts

Olá,

 

Eu possuo um notebook com windows 8.1 instalado. Recentemente eu removi o kaspersky (expirou a licença) e resolvi ficar apenas com o windows defender.

Mas o serviço não se ativa.

Já reiniciei no modo de segurança e mesmo assim não consigo ativar o serviço (não me dá nenhuma opção).

 

Existe alguma chave no regedit onde posso controlar o status do serviço (desativado, automático, manual).

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce  habilitou no msconfig ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixe este fix e salve na sua área de trabalho. Execute, clique em Sim e por fim em OK.

 

Reinicie e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@aeonflux513

Todos os serviços e inicialização automática estão ativos.

 

@ciro-mota

Rodei o fix mas não resolveu.

Fucei no link e o site eight fórum ensinava como ativar o serviço através da chave "hkey_local_machine\system\currentcontrolset\services\windefend" onde a linha start estava como 4 (desativado). Mudei para 2 (automático) e pelo menos agora consigo tentar dar start no serviço.

Mas aparece esse erro agora.

 

windefend.thumb.png.e8effe7b8557cc18dcc4331c17a0ff5f.png

 

 

 

O que pode ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente executar diretamente o arquivo MSASCui.exe e veja se é apresentado algum erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×