Ir ao conteúdo
  • Cadastre-se
wellington21t

Possível problema de desempenho

Recommended Posts

Alguém poderia tirar uma dúvida minha em relação ao meu pc!

Montei ele faz menos de um mês, quase todas as peças foram novas, com exceção ao hd e processador que era oem.

Notei umas travadas às vezes, coisa de milissegundos, em jogos como cs e fortnite. Abrindo o gerenciador pra checar, quando acontece essas travadas, a cpu e gpu caem e o uso de disco sobe, trava por alguns milissegundos depois volta. Isso pode ser problema de disco mesmo ou outro problema? Ou é normal acontecer? Minha config: i7 4790, gtx 1050ti, hyperx 8g, toshiba hd 500g 7200 32mb(hd é usado mesmo e ainda vou pôr um ssd), fonte 500w pcyes(80plus pfc). Desde já agradeço!

Captura de Tela (17)_LI.jpg

Captura de Tela (19)_LI.jpg

Captura de Tela (25)_LI.jpg

Captura de Tela (27)_LI.jpg

Captura de Tela (29)_LI.jpg

Captura de Tela (30)_LI.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou tendo um problema parecido. Mas no meu caso fico com um stuttering horrível :(.

Coincidentemente uso um HD Toshiba tambem... to achando que ele não aguenta a velocidade do processador e GPU.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×