Ir ao conteúdo
  • Cadastre-se
Alisson Agenor Leicht

Tela Azul mesmo formatando

Recommended Posts

Bom dia Galera preciso de uma ajuda urgente.

Ja é a 5° vez que formato o Notebook (Alienware) e depois de tudo atualizado instalado ele da tela azul, ele inicial tudo certinho e depois de um tempo ele da crash.

Ja verifiquei o Hd e o SSD estão 100%, verifiquei memorias e limpei com borracha, e ja passei o WINDOWS REPAIR V4 ele corrigi um monte de coisa mas não funciona o problema.

(mexi no msconfig para deixar mais rapidos os aplicativos iniciados, desativei o W.update depois de tudo atualizado, apaguei %temp%, prefetch.)

 

 

Ja não sei mais o que pode ser.....

Alienware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. Verifique temperaturas, se funciona no modo de segurança do Windows e se funciona usando um live linux.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×