Ir ao conteúdo
  • Cadastre-se
Zod Spiritia

Problema estranho no mouse!

Recommended Posts

Boa noite! Antes de comecar essa é a configuracão do meu notebook:

 

01 - Sistema Operacional
----------------------------------

0101 - Sistema Operacional : Windows 7 Professional 64-bit (6.1, Build 7601) Service Pack 1 (7601.win7sp1_ldr.180810-0600)
0102 - Idioma : Portuguese (Regional Setting: Portuguese)
0103 - BIOS : BIOS Date: 06/14/11 11:24:08 Ver: 04.06.04
0104 - Processador : Intel(R) Core(TM) i3-2310M CPU @ 2.10GHz (4 CPUs), ~2.1GHz
0105 - Memória : 4096MB RAM
0106 - Memória do S.O. disponível : 4006MB RAM
0107 - Arquivo de página : 3402MB used, 4609MB available
0108 - Dir. Windows : C:\Windows
0109 - Versão DirectX : DirectX 11
0110 - Parâmetros de configuração DX : Not found
0111 - Configuração de usuário DPI : Using System DPI
0112 - Configuração de sistema DPI : 96 DPI (100 percent)
0113 - Dimensionamento de DPI DWM : Disabled
0114 - Versão DxDiag : 6.01.7601.17514

----------------------------------
02 - Processador
----------------------------------

0201 - Legenda : Intel(R) Core(TM) i3-2310M CPU @ 2.10GHz x4 ~2100MHz
0202 - Velocidade do clock atual : 2100MHz

___________________________________________________________________________________

O PROBLEMA..

Então, o problema é o seguinte.. O meu mouse "falha" a movimentacão em movimentos muito lentos. Ele funciona normalmente, mas com movimentos muito lentos como por exemplo clicar numa caixa específica pequena (ter que mover o mouse para ela devagar) ou pintar/editar algo no photoshop (movimentar bem lentamnte a edicão) ou.. mover a mira de uma sniper lentamente em um jogo, coisas assim são impossíveis!

Por exemplo: eu tô usando o mouse de boas com movimentos normais (rápidos, médios..), porém quando eu preciso fazer um movimento muito lento e devagar, o ponteiro não se mexe, só se eu fizer um movimento mais rápido, o que me obriga a ter que ficar "mirando na sorte" com movimentos rápidos até ficar em cima do ponto que eu quero, e isso é muito, muito irritante!

O meu mouse antigo era exatamente o mesmo modelo do novo que eu comprei e não havia isso, eu não entendo! além desse já comprei outros e nada adianta

Já instalei MouseFix, sim.. Já tentei diversos tutoriais do youtube, mas nada resolve isso. É como se o mouse não detectasse movimentos muito lentos, e com esses, não fizesse nada.

Alguém saberia responder? Ficaria muito grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja testou o mesmo mouse em outro computador?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×