Ir ao conteúdo
  • Cadastre-se
Snake_yes

Servidor de Logon indisponível para acesso Server 2003

Recommended Posts

Quando um usuário, que está na rede entra no computador diariamente, o usuário entra numa boa, consegue acessar as pastas da rede sem problemas.

Porém se este usuário tentar acessar qualquer outra máquina que também está conectada no servidor/domínio aparece a seguinte mensagem:

aparece que o domínio está offiline. Ou não há servidor de logon disponível.

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Snake_yes disse:

Quando um usuário, que está na rede entra no computador diariamente, o usuário entra numa boa, consegue acessar as pastas da rede sem problemas.

 Porém se este usuário tentar acessar qualquer outra máquina que também está conectada no servidor/domínio aparece a seguinte mensagem:

aparece que o domínio está offiline. Ou não há servidor de logon disponível.

Verifique se a senha desse usuário não está expirada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, ThiagoLuiz disse:

Verifique se a senha desse usuário não está expirada.

@ThiagoLuizVerifiquei e não está. Eu tenho acesso administrador. Na minha máquina eu acesso normalmente tudo, e na outra tela, consigo acessar tranquilamente o Server 2003, porém se eu tentar logar com meu usuário em qualquer outra máquina da empresa, da a mesma mensagem. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por acaso você alterou o endereçamento IP de sua rede ou fez substituição de equipamentos como Router?

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 minutos atrás, ThiagoLuiz disse:

não há servidor de logon disponível.

Essa mensagem aparece quando a estação não está "conversando" com o server e/ou perdeu as configurações de domínio.

 

Faça o seguinte teste:

Entre com um usuário local (não de domínio) na máquina, saia do domínio (ingresse em um grupo de trabalho) e depois reingresse no domínio. Após feito isso, tente logar com um usuário de domínio.

Ao logar com uma conta local, verifique a conectividade a fim de avaliar se há ou não essa "conversa" entre estação <--> servidor.

adicionado 1 minuto depois
1 minuto atrás, Snake_yes disse:

Não passam por nenhum roteador.

Entendo, o router é um equipamento de borda mas citei isso pois tive problemas em minha rede quando substituí o router da empresa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×