Ir ao conteúdo
  • Cadastre-se
Pierre Silva

PC Não Liga Mas Acende o Led Da Placa

Posts recomendados

Estou com um problema após uma chuva com uma IPM41 v 1.3 DDR2

Celeron 430 Ela acende os leds da placa mas não liga nem a fonte (já testei a fonte e troquei de fonte também) troquei memórias e processador mas nada, o Chipset dela fica extremamente quente só de ligar na tomada, já fiz reset da BIOS tanto no CMOS quanto na bateria, já tentei ligar encostando as chaves nos pinos PWR

(Sei que e um hardware bastante ultrapassado mas Não e do meu uso, e sim do meu pai)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!