Ir ao conteúdo
  • Cadastre-se
Vitor Hugo Bonato Ladislau

Ryzen 7 1700 usando 100% com google e lol

Posts recomendados

http://prntscr.com/nzbc4b
Ja faz um tempo que venho tendo problemas de gargalo com o ryzen 7 , as vezes até uns congelamento de tela. 
Eu nao sei o que ta acontecendo . Pode ter haver com pasta termica? ou Processador montado errado ? 
Apenas formatar o computador resolveria ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jovem, resolver o problema do seu Chrome. Limpar cache, desinstalar extensões lixo, notificações, etc.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Manda print da tela de performance mostrando os dados do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, Math.Pi disse:

Jovem, resolver o problema do seu Chrome. Limpar cache, desinstalar extensões lixo, notificações, etc.

Mas é normal usar tanto do processador , sendo um rynze 7?

adicionado 0 minutos depois
10 minutos atrás, Atretador disse:

Manda print da tela de performance mostrando os dados do processador.

Me recomenda algum programa que mostre  pra te enviar esses dados?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vitor Hugo Bonato Ladislau  O ultimo que estava com esse problema com processador, estava com 1 núcleo apenas sendo reconhecido pelo Windows.

 

Vai no gerenciador de tarefas > desempenho > CPU e manda o print da tela completa.

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, MrNobody disse:

@Vitor Hugo Bonato Ladislau  O ultimo que estava com esse problema com processador, estava com 1 núcleo apenas sendo reconhecido pelo Windows.

 

Vai no gerenciador de tarefas > desempenho > CPU e manda o print da tela completa.

http://prntscr.com/nzbrrx segue o print

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho que é alguma coisa no Chrome minerando pela CPU. Você tem que reconfigurá-lo.

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou tentar .Obrigado pela ajuda e atenção

 

1 minuto atrás, Math.Pi disse:

Eu acho que é alguma coisa no Chrome minerando pela CPU. Você tem que reconfigurá-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Vitor Hugo Bonato Ladislau  O seu processador está sendo reconhecido corretamente pelo Windows.

 

Uso excessivo do CPU pode estar ligado a mineração como o @Math.Pi citou.

 

Eu desconectaria o HD e faria uma instalação limpa do Windows, baixaria o LoL e testaria.

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstale o Chrome. Depois vá em AppData (pasta oculta no seu usuário) > Local (e também Roaming) > Google e apague a pasta Chrome. 

Depois reinstale o navegador.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!