Ir ao conteúdo
  • Cadastre-se
BlackIsGold

Temperatura do meu processador está normal?

Posts recomendados

É o seguinte galera,esses dias percebi que um lado do gabinete do meu pc estava meio quente(não muito),então fui olhando aos poucos o que era,vi que é o processador,ele está passando dos 100 ºC. Isso é normal? OBS:Estou usando Process Lasso para deixar ele em alto desempenho,sempre uso ele...

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BlackIsGold

 

Óbvio que não.. Ele estaria 30ºC acima do limite dele e isso não faria sentido, pois já teria desligado, num caso desses.. Pelo menos, deveria..

 

Veja com o HW Monitor ou HW Info, pois o Speccy não é bom pra essa finalidade..

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, RS Faria disse:

@BlackIsGold

 

Óbvio que não.. Ele estaria 30ºC acima do limite dele e isso não faria sentido, pois já teria desligado, num caso desses.. Pelo menos, deveria..

 

Veja com o HW Monitor ou HW Info, pois o Speccy não é bom pra essa finalidade..

Então mano, fui olhar a pasta térmica e vi que estava seca, troquei ela, liguei o pc e sem entrar em jogo já está nos 80 graus, o problema não resolveu...  O que ainda pode ser?  Meu cooler está em perfeito estado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, BlackIsGold disse:

Então mano, fui olhar a pasta térmica e vi que estava seca, troquei ela, liguei o pc e sem entrar em jogo já está nos 80 graus, o problema não resolveu...  O que ainda pode ser?  Meu cooler está em perfeito estado. 

Ainda tá usando o Speccy? Outra coisa

 

13 horas atrás, BlackIsGold disse:

OBS:Estou usando Process Lasso para deixar ele em alto desempenho,sempre uso ele...

Desativando isso, melhora??

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, RS Faria disse:

Ainda tá usando o Speccy? Outra coisa

 

Desativando isso, melhora??

Baixei o programa que tu disse, e caiu uns 20 graus. Também tirei o process lasso e ainda continua com a mesma temperatura. 

Dei uma olhada no cooler e ele está normal. Não sei o que pode ser, será que é a fonte minha??  Ela está virada para baixo, mas tem a saída de ar dela.  Depois que troquei a fonte o processador começou esquentar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BlackIsGold

 

Qual o resto do seu PC?? O dissipador fica quente como os programas dizem ou não??

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, RS Faria disse:

@BlackIsGold

 

Qual o resto do seu PC?? O dissipador fica quente como os programas dizem ou não??

Então irmão.  Meu pc era de boa, não aquecia tanto assim. Depois que coloquei uma fonte Cx430 nele, começou esse problema. A fonte pelo visto está em boas condições, mas uma coisa que analisei é que a ventilação dela está virada pra baixo(tem a saída de ar), depois que coloquei ela que começou isso. Será que posso colocar ela igual a antiga??  Virada pra cima?  Só pra testar... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BlackIsGold

 

A fan da fonte não sopra ar.. Ela puxa ar, pra dentro da fonte, pra  resfriar internamente.. Virando pra cima (imagino que seu gabinete seja daqueles com fonte em cima), você vai sufocar a fonte, sem ar..

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, RS Faria disse:

@BlackIsGold

 

A fan da fonte não sopra ar.. Ela puxa ar, pra dentro da fonte, pra  resfriar internamente.. Virando pra cima (imagino que seu gabinete seja daqueles com fonte em cima), você vai sufocar a fonte, sem ar..

No caso do meu gabinete, a fonte fica embaixo... Já troquei pasta térmica, verifiquei o cooler pra ver se estava refrigerando bem, e nada mudou. Eu liguei o pc e estava na casa dos 80C, coloquei a mão no cooler e estava muito quente... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BlackIsGold

 

Se a fonte fica embaixo, ela não teria influência no que acontece no processador.. Tem como postar uma print do HW Monitor?

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, RS Faria disse:

@BlackIsGold

 

Se a fonte fica embaixo, ela não teria influência no que acontece no processador.. Tem como postar uma print do HW Monitor?

image.thumb.png.3826d8b7d99ccae5e05405e419bc61d9.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/01/2020 às 00:14, RS Faria disse:

@BlackIsGold

 

Se a fonte fica embaixo, ela não teria influência no que acontece no processador.. Tem como postar uma print do HW Monitor?

Amigo... Dei uma olhada aqui no navegador e vi que pode ser bug do windows.Baixei outros app que medem temperatura,dois aqui mostra que fica na média dos 56 graus,então acho que é bug do windows mesmo,até porque meu pc não está travando.Arrisquei entrar em jogos pesados que utilizam muito do processador como o arma 3,e não houve travamento.Ontem também eu desliguei o pc rápidão e coloquei a mão sobre o dissipador e parecia está em uns 30 graus.O que acha disso? image.thumb.png.cbb3326f5e1e167e5380dedb8a2134e4.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BlackIsGold

 

Não tive como entrar no Fórum ontem, mas essa imagem condiz com erro de leitura mesmo..

 

15 horas atrás, BlackIsGold disse:

image.thumb.png.3826d8b7d99ccae5e05405e419bc61d9.png

 

Não tem como iniciar com 0ºC, nem como bater 193ºC.. tente um programa chamado "AMD Overdrive".. Talvez, essa APU tenha o mesmo problema de medição de temperatura, das CPUs FX..

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, RS Faria disse:

@BlackIsGold

 

Não tive como entrar no Fórum ontem, mas essa imagem condiz com erro de leitura mesmo..

 

 

Não tem como iniciar com 0ºC, nem como bater 193ºC.. tente um programa chamado "AMD Overdrive".. Talvez, essa APU tenha o mesmo problema de medição de temperatura, das CPUs FX..

Sim!! Consegui descobrir,é erro de leitura mesmo.Muito obrigado amigo,ajudou muito!! :3

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, tô jogando GTA 5 e ele utiliza em média 70 a 95% do processador, mas ele não sai dos 60 graus, isso é normal? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!