Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
kadett27

Estou com problema n meu K6

Posts recomendados

Olá Pessoal , esta é a minha primeira mensagem aqui no fórum , estou com um problema na minha SIS 5595 para K6 , peguei esta placa há menos de 24 hrs e chegava a 50º em 15 segundos , tudo bem , consertei e agora chega a 35º , mas não consigo colocar um mouse nele !! Tentei de tudo , e mesmo assim não tive sucesso , alguém pode me ajudar nessa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas não consigo colocar um mouse nele !! Tentei de tudo , e mesmo assim não tive sucesso , alguém pode me ajudar nessa ?

Como assim? Tá essas placas para K6-II esquentam mesmo. Só não entendi o que tu quer dizer com não conseguir colocar um mouse nela?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você colocou um mouse serial e o windows não reconheceu?

se for isso pode ser conflito de irq no windows. nesse caso você tem que desabilitar (no setup da bios) recursos que você não estiver usando tipo usb, comm2, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!