Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcelo.s.correa

Xcell 2000

Recommended Posts

Tudo começou com o word travando, internet, e de repente, tudo estava travando.

Tentei formatar a máquina, e quando vou instalar o windows, ele trava antes de executar o scandisk pra instalação.

Se eu coloco a opção de não executar o scandisk, ele trava quando está copiando os arquivos para a instalação do windows.

Já troquei HD, memos, cabos.

Pode ser a placa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa placa já deve ter atingido o final da vida dela.

Essas placas de baixa qualidade vão pro espaço logo mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente desabilitar o S.M.A.R.T, eu tenho um micro com esse chipset e o SMART avacalha tudo... Veja a questão de memoria, carregue tambem as opções Defult da placa..., desabilite tambem o Bus Master no setup.

Dentro do windows, certifique-se que os dirvers estejam instalados... e tenha certeza que não ha virus no sistema.

Outra coisa a ser observada e a temperatura, veja se o cooler está ok!

Poste aí seus resultados.!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×