Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
wcellabr

Erro esquisito

Recommended Posts

E o seguinte o pc reinicia as vezes , mesmo estando na tela do Dos , mas tem dia que funciona normalmente , ai eu instalei o programa monitor das voltagens e qundo não executo praticamente nada no windows ele fica assim:

%7Boption%7Dhttp://geocities.yahoo.com.br/wcellabr/Normal.jpg' border='0' alt='' />

Apos eu forcar o pc fazendo ele executar ao mesmo tempo o primeiro hd, o segundo hd, o gravador , o drive de dvd e o disquete fica assim :

%7Boption%7Dhttp://geocities.yahoo.com.br/wcellabr/Forcado.jpg' border='0' alt='' />

então sao dois hds , dois drivers de cd e um drive de disquete ligado numa fonte de 300 w , o que pode estar acontecendo??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pergunta básica... já testou com outra fonte ?? E esses 300W ?? A sua fonte é genérica ou são reais ?? Se for genérica você tem muita sorte de ainda não ter queimado nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wcellabr@30 nov 2004, 23:33

como sei se e generica? os valores do programa de teste acima estão muito ruins?

é simples.. uma pergunta basica...

qual placa mãe você usa aí.. não é a a7v8x-x né?

e a sua fonte veio com o gabinete...? de que marca éla é?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×