Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
octaviojr

Problema estranho!

Recommended Posts

O caso é o seguinte:

Ligo o PC e depois da alguns minutos some tudo do monitor fica pretinho, e não dá pra rebutar e nem pra desligar. Só desliga puxando o fio da tomada!!!

Placa-mãe: ECSK7SEM

CPU: AMD Duron XP 1.3GHz

RAM: 128 Sdram

S.O.: Windows 98

:muro: O que pode causar isso?

desde já Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que o cooler tenha endurecido e não esteja fornecendo ventilação suficiente para resfriar o processador, daí ele trava quando aquece demais.

Ocorreu algo semelhante com o micro de minha irmã, mas bastou trocar o cooler para resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

octaviojr, dá a impressão de que o Processador está esquentando muito e trava! Olhe se a ventoinha do cooler do Processador está girando com velocidade... Veja se não tem nenhum componente (um fio, por exemplo) impedindo da ventoinha girar rapidamente...

B)

Edit.- No mesmo instante em que eu estava escrevendo minha mensagem, o amigo Sombra_XXI também estava escrevendo!... Ele foi mais rápido ao postar e, então, ficou parecendo que eu já tinha visto seu post e fui na mesma direção... Mas não foi nada disso... Foi uma coincidência!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hehe, Fragoso, durante as minhas posagens aqui no FCdH isso aconteceu comigo uma só vez (ainda bem), e fica meio chato mesmo porque parece que estamos fazendo flood, mas tudo não passou de uma coincidência. São coisas que acontecem.

Pelo menos serve para reforçar ainda mais a tese do cooler pro octaciojr.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi pessoal,

Obrigado pela atenção.

Não é o cooler & processador! Tambem foi a primeira coisa em que pensei! Esta tudo funcionando nas temperaturas normais. (no EVEREST, dá a temperatura da placa e do processador). Meis estranho ainda!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por TiagoKmilo@01 dez 2004, 12:47

Placa mãe esta na garantia? e o Processador? :aranha:

Já sairam da garantia a muito tempo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×