×
Ir ao conteúdo
  • Cadastre-se

tela azul com erro no memtest86


Posts recomendados

Meu pc a algum tempo está dando tela azuis, já formatei o pc, já reinstalei do zero com .iso, fiz procedimentos como sfc /scannow, diagnostico de memoria ram, testei o SSD tambem e está falando que está tudo ok

Especificações:

Win 10

GTX 1650 4gb MSI oc edition gddr6

i3 10105f

h410m v2

SSD 480gb gigabyte

fonte gamemax 650w 80 plus bronze

cooler da deep cool

8gb RAM 2666 DDR4 single

 

Não fiz overclock na placa de vídeo só se ja veio configurada com, nem na memoria ram, notei que quando formatei o pc demorou umas semanas pra começar a aparecer a tela azul 1 vez só que deu enquanto estava olhando youtube as outras vezes foi jogando, notei tambem que a placa de vídeo fica uns 70 graus jogando(não sei se é normal) e o processador fica abaixo dos 40 graus.

 

antes o pc as vezes ficava sem sinal do nada e eu tinha que reiniciar pelo botao, as vezes só travava a imagem e eu não conseguia mais mexer e agora só dá tela azul.

não sei o que pode ser.

Acontecia mais na hora que fechava o jogo.

no visualizador de eventos percebi que está dando sempre este erro:

 

Não é possível localizar a descrição da Identificação de Evento 56 na origem "Application Popup". O componente que gera esse evento não está instalado no computador local ou a instalação está danificada. Você pode instalar ou reparar o componente no computador local.

Se o evento foi originado em outro computador, as informações de exibição tiveram que ser salvas com o evento.

As seguintes informações foram incluídas com o evento: 

ACPI
2

O recurso está presente, mas a mensagem não foi encontrada na tabela de mensagens(não faço ideia do que seja)

a BIOS da placa-mãe é a que veio de fabrica(F1) e vi que tem a F2a e F2

Link para o comentário
Compartilhar em outros sites

59 minutos atrás, Eduardo2904 disse:

Meu pc a algum tempo está dando tela azuis, já formatei o pc, já reinstalei do zero com .iso, fiz procedimentos como sfc /scannow, diagnostico de memoria ram, testei o SSD tambem e está falando que está tudo ok

Especificações:

Win 10

GTX 1650 4gb MSI oc edition gddr6

i3 10105f

h410m v2

SSD 480gb gigabyte

fonte gamemax 650w 80 plus bronze

cooler da deep cool

8gb RAM 2666 DDR4 single

 

Não fiz overclock na placa de vídeo só se ja veio configurada com, nem na memoria ram, notei que quando formatei o pc demorou umas semanas pra começar a aparecer a tela azul 1 vez só que deu enquanto estava olhando youtube as outras vezes foi jogando, notei tambem que a placa de vídeo fica uns 70 graus jogando(não sei se é normal) e o processador fica abaixo dos 40 graus.

 

antes o pc as vezes ficava sem sinal do nada e eu tinha que reiniciar pelo botao, as vezes só travava a imagem e eu não conseguia mais mexer e agora só dá tela azul.

não sei o que pode ser.

Acontecia mais na hora que fechava o jogo.

no visualizador de eventos percebi que está dando sempre este erro:

 

Não é possível localizar a descrição da Identificação de Evento 56 na origem "Application Popup". O componente que gera esse evento não está instalado no computador local ou a instalação está danificada. Você pode instalar ou reparar o componente no computador local.

Se o evento foi originado em outro computador, as informações de exibição tiveram que ser salvas com o evento.

As seguintes informações foram incluídas com o evento: 

ACPI
2

O recurso está presente, mas a mensagem não foi encontrada na tabela de mensagens(não faço ideia do que seja)

a BIOS da placa-mãe é a que veio de fabrica(F1) e vi que tem a F2a e F2

 

Tem esse tópico aqui sobre esse erro no site da comunidade Microsoft, pode te ajudar: 

https://answers.microsoft.com/pt-br/windows/forum/all/erro-event-id-56-application-popup-travando-o/0ec5d793-1b27-4bc8-b956-612b23a759f3

Link para o comentário
Compartilhar em outros sites

2 minutos atrás, Eduardo2904 disse:

ja fiz esse procedimento antes

 

A formatação do Windows foi limpa ou feita em cima do Windows já instalado? Pode ser que, em caso de uma instalação feita incorretamente, resquícios do Windows anterior mal desinstalado tenham corrompido arquivos importantes do Windows atual, causando o problema.

Link para o comentário
Compartilhar em outros sites

8 minutos atrás, RonaldoDuarte11 disse:

 

A formatação do Windows foi limpa ou feita em cima do Windows já instalado? Pode ser que, em caso de uma instalação feita incorretamente, resquícios do Windows anterior mal desinstalado tenham corrompido arquivos importantes do Windows atual, causando o problema.

primeiramente eu fiz em ima do windows já instalado e depois como não funcionou eu limpei e baixei novamente com pendrive 

Link para o comentário
Compartilhar em outros sites

1 minuto atrás, Eduardo2904 disse:

primeiramente eu fiz em ima do windows já instalado e depois como não funcionou eu limpei e baixei novamente com pendrive 

 

Como você fez a instalação em cima do Windows já instalado, este pode ter sido o problema. Mesmo com uma formatação e instalação limpa, arquivos que ficaram "sobrepostos" podem ter se corrompido neste processo.

Link para o comentário
Compartilhar em outros sites

2 minutos atrás, RonaldoDuarte11 disse:

 

Como você fez a instalação em cima do Windows já instalado, este pode ter sido o problema. Mesmo com uma formatação e instalação limpa, arquivos que ficaram "sobrepostos" podem ter se corrompido neste processo.

sabe como posso resolver?

 

Link para o comentário
Compartilhar em outros sites

3 horas atrás, RonaldoDuarte11 disse:

 

Como você fez a instalação em cima do Windows já instalado, este pode ter sido o problema. Mesmo com uma formatação e instalação limpa, arquivos que ficaram "sobrepostos" podem ter se corrompido neste processo.

se eu fizer outra formatação limpa será que vai funcionar?

Link para o comentário
Compartilhar em outros sites

Boa noite estou enfrentando um erro que está me deixando com dor de cabeça que seria a tela azul, vi num topico daqui que existe a ferramenta bluescrennview e acabei instalando,

meu pc deu a tela azul e o bug check code é 0x 1000007e

e o Caused by driver Ntfs.sys

se alguém puder me ajudar

utilizei esse metodo e aconteceu esses erros, pc foi comprado ano passado na terabyte la no final de setembro

quero saber se esses erros são de defeituosidade da memoria IMG_6548.thumb.jpg.0f0a8217b2373b62478dd24aceff2cf4.jpg

Link para o comentário
Compartilhar em outros sites

  • Eduardo2904 alterou o título para tela azul com erro no memtest86
10 horas atrás, GabrielLV disse:

Sim. Você deve substituir as memórias RAM.

Poderia me ajudar numa coisa?

a terabyte se responsabiliza até os 3 meses da garantia e os outros 9 meses são da fabricante

queria saber como que consigo garantia com a fabricante da memoria

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

@Eduardo2904 Você deve entrar em contato com o suporte técnico da fabricante da memória RAM, seja ela Kingston, Corsair, Crucial, etc. Verifique qual é a marca da memória e veja no site dela quais são os meios de contato para falar com o suporte técnico.

 

20 horas atrás, RonaldoDuarte11 disse:

A formatação do Windows foi limpa ou feita em cima do Windows já instalado? Pode ser que, em caso de uma instalação feita incorretamente, resquícios do Windows anterior mal desinstalado tenham corrompido arquivos importantes do Windows atual, causando o problema.

A formatação limpa é o procedimento onde todos os arquivos do computador são apagados (ou seja, o HD/SSD é "zerado"), ou seja, arquivos sobrepostos não são a causa do problema. Conforme vimos nas outras postagens, o problema está sendo causado por defeitos físicos na memória RAM.

 

Recomendo a leitura deste tópico para entender que, quando se trata de um usuário doméstico (que muitas vezes não saberia se virar em algum imprevisto) buscando recursos de autoajuda na internet, jamais devemos recomendar uma formatação sem antes realizar um diagnóstico no hardware:

 

16 horas atrás, Eduardo2904 disse:

se eu fizer outra formatação limpa será que vai funcionar?

Você havia criado mais de um tópico para tratar do mesmo assunto. Unimos os tópicos.

 

Conforme dito, o problema está sendo causado por defeitos físicos na memória RAM. A formatação não irá resolver este problema.

Link para o comentário
Compartilhar em outros sites

1 hora atrás, GabrielLV disse:

@Eduardo2904 Você deve entrar em contato com o suporte técnico da fabricante da memória RAM, seja ela Kingston, Corsair, Crucial, etc. Verifique qual é a marca da memória e veja no site dela quais são os meios de contato para falar com o suporte técnico.

 

A formatação limpa é o procedimento onde todos os arquivos do computador são apagados (ou seja, o HD/SSD é "zerado"), ou seja, arquivos sobrepostos não são a causa do problema. Conforme vimos nas outras postagens, o problema está sendo causado por defeitos físicos na memória RAM.

 

Recomendo a leitura deste tópico para entender que, quando se trata de um usuário doméstico (que muitas vezes não saberia se virar em algum imprevisto) buscando recursos de autoajuda na internet, jamais devemos recomendar uma formatação sem antes realizar um diagnóstico no hardware:

 

Você havia criado mais de um tópico para tratar do mesmo assunto. Unimos os tópicos.

 

Conforme dito, o problema está sendo causado por defeitos físicos na memória RAM. A formatação não irá resolver este problema.

image.thumb.png.84f86ce4817ea352a45c2b171c45c247.png

1 hora atrás, GabrielLV disse:

@Eduardo2904 Você deve entrar em contato com o suporte técnico da fabricante da memória RAM, seja ela Kingston, Corsair, Crucial, etc. Verifique qual é a marca da memória e veja no site dela quais são os meios de contato para falar com o suporte técnico.

 

A formatação limpa é o procedimento onde todos os arquivos do computador são apagados (ou seja, o HD/SSD é "zerado"), ou seja, arquivos sobrepostos não são a causa do problema. Conforme vimos nas outras postagens, o problema está sendo causado por defeitos físicos na memória RAM.

 

Recomendo a leitura deste tópico para entender que, quando se trata de um usuário doméstico (que muitas vezes não saberia se virar em algum imprevisto) buscando recursos de autoajuda na internet, jamais devemos recomendar uma formatação sem antes realizar um diagnóstico no hardware:

 

Você havia criado mais de um tópico para tratar do mesmo assunto. Unimos os tópicos.

 

Conforme dito, o problema está sendo causado por defeitos físicos na memória RAM. A formatação não irá resolver este problema.

a marca da minha memoria ram é OLOy Owl e não acho site deles

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

@Eduardo2904 Aparentemente o site deles está disponível apenas em inglês: https://www.oloymemory.com/

 

Tente entrar em contato com a terabyteshop e veja se eles conseguem seguir com a troca da memória, ou se eles possuem algum contato com esta fabricante.

https://www.terabyteshop.com.br/FaleConosco.obj

Link para o comentário
Compartilhar em outros sites

2 horas atrás, GabrielLV disse:

@Eduardo2904 Aparentemente o site deles está disponível apenas em inglês: https://www.oloymemory.com/

 

Tente entrar em contato com a terabyteshop e veja se eles conseguem seguir com a troca da memória, ou se eles possuem algum contato com esta fabricante.

https://www.terabyteshop.com.br/FaleConosco.obj

obrigado, vou tentar 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!