Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
waleta

6600GT AGP da MSI

Recommended Posts

aí galera!

Queria saber a média de overclock que vocês estão espetando aí nas suas 6600GT AGP.

Ou alguem q saiba um Overclock que essa placa segure!

Eu rodei o 3dmark aqui e consegui 7300 pontos, justamente dentro da faixa que eu pensei que ia ficar!

É isso aí! espero q vocês me ajudem...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entra no forum de placa de video e tem um topico so da 6600GT!

Ja tem clock de até 580/1200!

A placa é forte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando peguei minha 6600GT com defeito, não funcionava direito com o agp ativado, então ela rodava abaixo de todo seu potencial, eu rodava jogos com tudo no máximo, Very ultra super ultra High e em resolução máxima do meu monitor 1600x1200 sem dar nenhum leg, nada nada, acho que over nessa placa é só pra mostrar o bench pros outros, porque não precisa mesmo, super placa mesmo 500/900.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

e qual melhor driver a ser usado?

O que tem no site da MSI ou o que tem no site da NVIdIA?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a vantagem do que tem no driver da MSI é o recurso DOT que o driver da nvidia não tem... em pessoalmente ficaria com o da MSI...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fcontato@07 de março de 2005, 22:48

a vantagem do que tem no driver da MSI é o recurso DOT que o driver da nvidia não tem... em pessoalmente ficaria com o da MSI...

Amigo, esse driver da MSI, onde encontro ele? O do CD já deve estar desatualizado.

Meu score no 3DMark2003 é de 8298 pontos.

Não sei se vendo essa placa... vejo tanta gente descendo a lenha nas GeForce q me dá até medo. Tem hora q meu monitor aqui dá umas piscadas em azul claro e depois volta ao normal... não sei o q pode ser... só sei q essa placa realmente é o capeta! :devil:

Já tive uma Radeon 8500LE e gosto muito das ATi, talvez eu não devesse ter saído das ATi...

Bom, enfim, se alguém puder me ajudar a saber se compensa ou não ficar com essa placa...... comprei nos EUA pela A1.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo... não sei quem está descendo a lenha na geforce... desciam o pau nas fx, essa linha 6x00 tá um espetáculo... as melhores placas custo/benefício são da nvidia... nem tem do que reclamar... o driver da msi você consegue no próprio site da msi... http://www.msi.com.tw

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fcontato@18 de maio de 2005, 23:14

(...) as melhores placas custo/benefício são da nvidia... nem tem do que reclamar... o driver da msi você consegue no próprio site da msi... http://www.msi.com.tw

você tem razão, um custo/benefício imbatível! :-BEER

Bom, na verdade é q estou na dúvida se o pau q tá dando no vídeo é por causa da placa ou não.

O q sei é q toda vez q dou boot e a máquina retorna, assim q entra ela demoooooooooora a permitir o acesso aos aplicativos... parece q os ícones ficam "desabilitados"... você não clica neles até q o micro "respira" e diz: "pronto, agora cê pode mexer". E, ainda, essa "permissão" se dá logo depois q o vídeo dá uma piscada... como se fosse um pau de driver. Mas isso não é. Já instalei um driver mais novo e agora esse q você recomendou. E realmente não sanou o problema. :goff:

Alguma dica? E esses itens no rodapé da opção D.O.T., o q são??? :help:

<div class='bbimg'>%7Boption%7Dhttp://www.edsonsjr.triang.net/msiclock.gif' border='0' alt='Imagem postada pelo usuário' /></div>

Private (1), Sergeant (2), Captain (3)... q diabos é isso?!?! :muro:

Tentei habilitar as memórias em 1000MHz tb mas logo depois do boot elas retornam aos 900MHz. Será q a placa num güenta rodar as mem a 1000MHz???

Bom, espero uma dica.

Valeu demais e um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por EdinhoUdi@19 de maio de 2005, 23:32

você tem razão, um custo/benefício imbatível!  :-BEER

Bom, na verdade é q estou na dúvida se o pau q tá dando no vídeo é por causa da placa ou não.

O q sei é q toda vez q dou boot e a máquina retorna, assim q entra ela demoooooooooora a permitir o acesso aos aplicativos... parece q os ícones ficam "desabilitados"... você não clica neles até q o micro "respira" e diz: "pronto, agora cê pode mexer". E, ainda, essa "permissão" se dá logo depois q o vídeo dá uma piscada... como se fosse um pau de driver. Mas isso não é. Já instalei um driver mais novo e agora esse q você recomendou. E realmente não sanou o problema.  :goff:

Alguma dica? E esses itens no rodapé da opção D.O.T., o q são???  :help:

<div class='bbimg'>%7Boption%7Dhttp://www.edsonsjr.triang.net/msiclock.gif' border='0' alt='Imagem postada pelo usuário' />

Private (1), Sergeant (2), Captain (3)... q diabos é isso?!?!  :muro:

Tentei habilitar as memórias em 1000MHz tb mas logo depois do boot elas retornam aos 900MHz. Será q a placa num güenta rodar as mem a 1000MHz???

Bom, espero uma dica.

Valeu demais e um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui consegui 590/1187, apenas dei uma melhorada na refrigeracao dela, lapidei o cooler com uma talinha, depois apliquei Artic Silver 5, antes ficava 56 idle e 82full

agora fica 51 idle e 76 full, isso sem over

9268 no 3dmark 03 a 590/1187

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Relativo a "piscada" do vídeo, posso lhe afirmar QUASE com certeza que não é pau da placa. minha radeon 9600XT faz isso também... isso me dá uma raiva do cão, mas é só esperar uns segundinhos que o pc fica disponível.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

po.. a minha da prolink ai da assinatura.. ta com esse overclock..

40 42º idle depende do dia..

e 57 60º dependendo do dia..

essas temperaturas de vocês não esta meia alta não?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode apostar q ta alta, com VMOD e OVER ANIMAL e cooler original aqui não passa de 67°, e tudo stock não passa de 46°, oia o fogo nessas plakinhas ai ein.

PS: COMO ESSE PCB esquenta!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gusporti@02 de junho de 2005, 00:07

Pode apostar q ta alta, com VMOD e OVER ANIMAL e cooler original aqui não passa de 67°, e tudo stock não passa de 46°, oia o fogo nessas plakinhas ai ein.

PS: COMO ESSE PCB esquenta!!!!!

mais a minha é AGP, e a de vocês sao PCI-E

bom mais acho tb meio altinha, mais não vou fazer cooler mod nela não

qualquer coisa acho q vou colocar um fan mais potente no lugar

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por NEO273@03 de junho de 2005, 15:39

mais a minha é AGP, e a de vocês sao PCI-E

bom mais acho tb meio altinha, mais não vou fazer cooler mod nela não

qualquer coisa acho q vou colocar um fan mais potente no lugar

t+

a minha é agp tambem..

um cooler mod ia bem ai..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×