Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Raineski

Essa é pra quem sabe!

Recommended Posts

Meu pc é um P4 3.0 Ht

P4P800-se

2x256 DDr 400

Hd Maxtor 80G

Ele tem já 8 meses de uso, e nunca deu problema. Bom, então o HD começou a dar um ruido meio estranho quando o windows estava iniciando, dai depois q eu trans portei ele, o barulho parou.

Dai 1 mes depois eu fui ligar ele um dia e simplesmente ele ligou mas não enviava imagem pro monitor q ficava piscando a luz do power e não fazia nenhum som de HD trabalhando ou aquele bip de quando inicia. Continuei tentando até q depois de deixar ele um tempo ligado, e religar de novo ele funcionou só q lento...

E agora ta assim,só liga quando quer e as vezes liga e fica fazendo sequencias de 3 bips e não liga!!!

Não faço a minima ideia do q seja...me ajudem por favor pois ele ainda ta na garantia e preciso identificar o q esta com problemas....

já antecipado OBRIGADO

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, aconteceu aqui a mesma coisa. no meu caso era poeira... isso mesmo. o meu pc estava todo sujo por dentro, cheio de poeira. leve na assistencia e peça para eles limparem. no meu caso, o dissipador de calor do processador estava imundo, a placa suja, tudo sujo. tenta aí e fala dps...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste isso em "Hardware - Outros". Mas poxa, se ta na garantia, leve no técnico e deixa ele se virar...Não fica encucado com isso não...

Se não dá nem vídeo, não é problema no HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ba galera..foi mal mas é q eu não sabia onde por essa duvida...

Eu abri o meu pc e recoloquei as memorias..a pricipio volto a funcionar, mas da umas trancadinhas de vez enquando....sei la

E quanto a sujeira, não me parecia empueirado...mas vou falar com o cara da loja...

Eu queria saber qual seria a possivel peça com defeito porque eu vou fazer um upgrade e a loja vai receber as minhas peças praticamente pelo preço q eu paguei a uns 6 meses atras....eu não vou trocar tudo....pensei em por um P4 630, uma P5WD2 e DDR2 533....dai se fosse o caso de ser o meu Hd eu já trocava antes de me incomodar...

eu estava pensando, não seri por causa da minha fonte satellite 450w q eu sei q não é hehehe

Valeuuuu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×