Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marceloavilaaze

placa p5gd2 wireless edition

Recommended Posts

Ola amigos ,

Comprei algum tempo uma placa-mãe p5gd2 delux wireless edition processador p4 3.0 socket 775 02 memorias ddr2 512 mb placa de video ati 9800 256mb pci express fonte seventen atx 2.0, o problema e o seguinte:

Quando ligo a placa-mãe da um apito longo e tres curtos .... o que seria

já troquei o processador e não é , troquei as memorias de barramento e não e ...

podem me ajudar....

abraços ,

marcelo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por marceloavilaaze@06 de dezembro de 2005, 02:25

Ola amigos ,

Comprei algum tempo uma placa-mãe p5gd2 delux wireless edition processador p4 3.0 socket 775 02 memorias ddr2 512 mb placa de video ati 9800 256mb pci express fonte seventen atx 2.0, o problema e o seguinte:

Quando ligo a placa-mãe da um apito longo e tres curtos .... o que seria

já troquei o processador e não é , troquei as memorias de barramento e não e ...

podem me ajudar....

abraços ,

marcelo

Conectou todos os cabos da fonte? sao 2 cabos q alimentam os pcs de hoje, uma pequeno e quadrado e um cumprido e retangular, testou a pv p/ ver se não é ela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×