Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Rodrigo Saltanetta

Links

Recommended Posts

:bravo:

Ai, será que alguém pode me prestar um socorro, tipo assim, mais que urgente?

Sou iniciante do Dreamweaver MX 2004.

Legal, já fiz isso uma vez, deu problema, tive que desinstalar o programa e reinstalá-lo. Só que antes, quando eu criava uma página, depois quando eu clicava no F12 para ver como ficaria no navegador, aparecia normalmente e até dava para passar de uma página para outra clicando nos links respectivos. Isso antes da desinstalação, até começar a ficar estranho, ai desinstalei e reintalei. Só que agora, após a reinstalação, essa tarefa ficou absurdamente impossível de realizar. Não só não estou conseguindo fazer com que as páginas carreguem no navegador de teste (F12), para ver como ficarão após prontas, como também não estou conseguindo passar de uma página para outra (dentro do mesmo assunto). Estou ficando maluco com isso e até quase arrancando os cabelos de raiva. Será que tem alguém que possa me ajudar a resolver este problema?

Eu agradeço a ajuda de quem quer que entenda do assunto, porque até o presente momento só recebi ajuda (que não era ajuda) de leigos. Ai não dá né, é barra!?

Obrigado!

Rodrigo

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×