Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Darezzo

Problemas com HD SATA !

Recommended Posts

Primeiramente, bom dia a todos !!!

bom, eu tenho um HDD ATA de 40gb(seagate), mas troquei ele por um HDD SATA 80gb(também da seagate)... porém, ao colocar o cd do XP e pressionar f6, ele pedia o disquete de boot... fui no site da Asus (minha placa-mãe é: Asus A7V600-X).. e baixei o .ZIP ... que depois compactei em um disquete, reiniciei a maquina.. e ele reconheceu o HD, até ai, tudo tranquilo, formatei ... e começei a instalar o XP ... mas no final da instalação, depois que ele reinicia e aparece aquela barrinha de carregando com o logo do XP, sumiu aquela barrinha e apareceu escrito: aguarde.

e assim ficou... por quase meia hora ... sem resposta.... :(:(

resolvi iniciar o pc... e agora ele não reconhece + o HD Sata... so reconhece o IDE que eu já tinha...

E AGORA ????

me ajudem por favor !!! estou enlouquecendo !!! :muro::bravo:

qualquerr coisa que precisem... entrem em contato !! ...

Obrigado desde já,

Rafael ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim.. os cabos estão conectados... mas não consigo acessar o HD pra refazer as partiçoes e tal.. =//...

é essa minha duvida.. XDD

vlew...

abraços ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×