Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
jean carlos de mello

cel motorola c650

Recommended Posts

você tem o backup antes de fazer a alteração do desbloqueio... eu acho que você não tem

explica melhor o que você fez com o celular para poder te ajudar melhor

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu também to com o mesmo problema!

a tela do cel ta assim ao iniciar:

boot loader

07.B0

SW VERSION:

R365_G_0B.D2.34R

MEM_MAP blank

service req´d

battery ok

ok to program

USB

transfer mode

não consigo mais transferir flex para o cel, e não disponho de outro FLASH(não flex) para trocá-lo.

pelo q li preciso do arquivo pds, q funciona como uma identidade pro cel, esse eu tenho,

mas não tenho certeza se não esta corrompido.

a também queria saber como destravo o flex(original claro) antes de enviar pro cel?

sera q você pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal meu cel não liga mis fui tentar desbloquear e ele desligou e agora so aparece a tela prancipal e desliga se souberem de algo favor me ajudarem :ahh:

Cara! Tive o mesmo problema ms de uma forma diferente!! no que eu fui restaurar meu backup com o flashbackup, a luz caiu e meu pc desligou, meu celular ficou em tela de programação e não saia de lá!! daí eu burramente tirei a bateria, e recoloquei, o flashbackup diz que o cell tá connectado ou não, ms quando vou restaurar o backup que tinha salvo ele pede pra desligar o cel e não segue!! Se souber como resolvo isso ficarei grato!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara! Tive o mesmo problema ms de uma forma diferente!! no que eu fui restaurar meu backup com o flashbackup, a luz caiu e meu pc desligou, meu celular ficou em tela de programação e não saia de lá!! daí eu burramente tirei a bateria, e recoloquei, o flashbackup diz que o cell tá connectado ou não, ms quando vou restaurar o backup que tinha salvo ele pede pra desligar o cel e não segue!! Se souber como resolvo isso ficarei grato!!

.....o mesmo aconteceu comigo....não sei mais o que fazer.......alguém pode ajudar.........???????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×