Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Enoque Mendes Kobachuk

Seprom 3000+ 64Bits

Recommended Posts

Bom pessoal to com esse processador numa placa mãe K8N-E Deluxe, so que cuando eu faço um over nele e ai aumento o vcore do cpu ele não aumenta, so aparece 1.45v o maximo, sendo que ta na 1.525. o que é isso esse processador não vai mais alto no vcore ou é a placa-mãe que ta com defeito olha que que coloquei em 1.55 e fica so no 1.45.

Ajudem ai quem souber a solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo isso é bug da asus!! mas da uma olhada aqui que ajuda um pouco.

funcionou exatamente assim para mim também.

http://forum.clubedohardware.com.br/index....howtopic=356818

falou

Postado Originalmente por Enoque Mendes Kobachuk@06 de fevereiro de 2006, 16:44

Bom pessoal to com esse processador numa placa mãe K8N-E Deluxe, so que cuando eu faço um over nele e ai aumento o vcore do cpu ele não aumenta, so aparece 1.45v o maximo, sendo que ta na 1.525. o que é isso esse processador não vai mais alto no vcore ou é a placa-mãe que ta com defeito olha que que coloquei  em 1.55 e fica so no 1.45.

Ajudem ai quem souber a solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×