Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andersonloau

Tela azul, instalando o Xp

Recommended Posts

O Xp estava reiniciando quando tentava imprimir, desfragmentei o disco e voltou a funcionar por dois dias, depois começou a dar uma tela azul na inicialização e reiniciar sem que eu pudesse ver qual era a mensagem.

Tentei reinstalar e apresentou uma tela azul que recomendava trocar a memória (o que já havia feito antes, e nada mudou) no final informa o erro:

***STOP: 0X0000007F (0X00000000, 0X00000000, 0X00000000, 0X00000000)

Se alguém puder me ajudar agradeço.

Computador:

Duron 950 MHz

256 Mb de memória

*1 módulo, tenho outro computador (Windows 98) que tem um módulo de 128 Mb, o qual já coloquei mas não resolveu o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não, não fiz nenhuma alteração no Setup.

    Bem, hoje consegui um outro módulo de memória e instalei o Xp sem problemas, e até agora não reiniciou nenhum vez, só não entendo porque os módulos de memória antigos funcionam no outro computador, que tem o Windows 98. No princípio, pensei que fosse problema na placa mãe (é on-board), mas agora acredito que seja a memória mesmo.

    Obrigado pela atenção.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por andersonloau@26 de março de 2006, 14:57

    O Xp estava reiniciando quando tentava imprimir, desfragmentei o disco e voltou a funcionar por dois dias, depois começou a dar uma tela azul na inicialização e reiniciar sem que eu pudesse ver qual era a mensagem.

    Tentei reinstalar e apresentou uma tela azul que recomendava trocar a memória (o que já havia feito antes, e nada mudou) no final informa o erro:

    ***STOP: 0X0000007F (0X00000000, 0X00000000, 0X00000000, 0X00000000)

    Se alguém puder me ajudar agradeço.

    Computador:

    Duron 950 MHz

    256 Mb de memória

    *1 módulo, tenho outro computador (Windows 98) que tem um módulo de 128 Mb, o qual já coloquei mas não resolveu o problema.

    você já troco a memoria? se troco pode ser a placa mãe então eu já peguei um problema assim e tive que troca a placa mãe dele <_<

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×