Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
belling

Me ajudem

Recommended Posts

é o seguinte meu PC é um athlon XP 64 512 de memoria, g force 5200 de 128

Bom, ele começo a da uns problemas, eu to na net ai vou ve algum video, ou jogar ou mexer em algum programa pesado ele trava so q ele fica estranhu a tela fica meia distorcida e etc, ai me flaram pra desinstala o windows so q quando da isso eu vou la e reinicio o PC ai demora uma cara pra liga de nvo, e quando liga as vezes naquela tela do começo preta q msotra as inf. da CPU fica meio distorcido também, la onde aparece carregando o windows XP fica distocido o logo do windows fica mudado de cor ai o PC acaba reiniciando sozinhu, ai me flaram q pode ser Memoria, abri o PC e mudei a memoria de Slot, ai frmz começo a pega normal mexi nos programas, joguei e n deu Problema mas agora deu o mesmo problema de nvo agora abri o PC deixei ele aberto e ta normal n deu problema ainda. :wacko:

Por favor alguem pode me ajudar, desde já agradeço

e se eu postei em lugar errado me desculpe valeu :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cotoba, isso está me parecendo ser problema com a Placa de Vídeo! Pelo modo como você descreveu, principalmente no final, acredito que sua GeForce 5200 esteja esquentando demais. Se ela possui ventoinha no cooler, veja se essas hélices estão girando livremente e rápidas.

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha placa n tem cooler, ela tem uma plaquinha de metal, esqueci o nome :\

Compartilhar este post


Link para o post
Compartilhar em outros sites

:P valeu vou ve se da certo e desculpa manda mensagem por MP, eu n li q você n gosta de mensagens pedindo ajuda :P

mal mesmo hehe :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

:P valeu vou ve se da certo e desculpa manda mensagem por MP, eu n li q você n gosta de mensagens pedindo ajuda :P

mal mesmo hehe :tantan:

Não esquente a cabeça, Cotoba!

Volte aqui, depois, para dizer se deu certo!

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×