Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest AnselmoSilva

Logon na rede windows me

Recommended Posts

Guest AnselmoSilva

<font color='#000000'>Galera,

Alguem sabe me informar como solucionar um problema do Windows ME que mesmo

estando configurado para acessar a rede local ele primeiro aparece a tela de

senha do windows e inicia o micro sem entrar na rede.  E só apresenta a tela

de acesso a rede com nome/senha e domínio após executar logof.

Desde já obrigado,

Anselmo Silva</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest wgpbr
  • Autor do tópico
  • <font color='#000000'>]:) tipo tu seleciona o meus locais de rede clica em propriedades , clica em compartilhamento colaca para compartilhar depois tu seleciona não logon do windows e sim da rede  e clica em ok depois reinicia o pc depois vai em meu computador seleciona a unidade c: coloca em propriedades  e compartilha ela e pronto seu pc ira funcionar em rede . porém te aviso não tente colocar em rede com outro tipo de sistema operacional ao não ser o proprio windows ME ou então o XP com outro tipo de sistema operacional so funcionará através do protocolo netbeu</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest AnselmoSilva
  • Autor do tópico
  • <font color='#000000'>Obrigado pela atenção.  Mas não é isso que estou precisando.  Talvez não tenha sido tão claro.  O que estou relatando é um erro do Win ME que não pede a tela de logon na rede quando inicializa. Somente após executar logon off</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>tente dar uma olhada na sua configuração de rede, deixe somente o cliente microsoft nas configuracoes</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×