Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
seeler

Problemas com placa Geforce FX 5200

Recommended Posts

Olá pessoal!

Seguinte, sou meio leigo com pcs e placas novas (só tive pcs ruins). Eis que comprei um computador novo, um pentium 4 2,66gHz, 512 mb de ram, hd de 80gb e Geforce FX 5200. Pois então, quando liguei o computador, percebi que a imagem na tela estava meio serrilhada, com umas variações e tremidas. Segui algumas instruções em um site e não voltou ao normal, porém hoje liguei o pc e a situação se normalizou.

Mas aí, surgiu outro problema, simplesmente do nada, o monitor começou a piscar, escurecia a tela por uns 2 segundos e voltava, e nisso eu ouço um barulho, parece um clique, na cpu. Então a imagem ficou toda desfigurada e o pc travou, aí eu liguei novamente e ele não inicializava. Deixei um tempo desligado, liguei, e funcionou normal. Depois de umas 3 horas aconteceu de novo, deixei desligado e voltou.

Não sei exatamente se é um problema de placa de vídeo, mas me parece que sim, por causa do problema anterior.

Se alguém puder me ajudar a evitar e corrigi este problema, serei extremamente grato.

Saudações! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest marcos.silva90

Amigo, com as características a´presentadas, pode ser tanto fonte como temperatura, acho que está mais para fonte que não está dando potência suficiente.... tente testar essa placa em outro pc ou testar outra fonte, posta aí o resultado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×